<!DOCTYPE html><html lang="fi"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><style id="brand-stylesheet" data-stylesheet-name="aluemedia" data-stylesheet-version="aluemedia.f48999509dd3d749341e.css">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</style><title>Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista” - Elämänmeno - Nokian Uutiset</title><link rel="canonical" href="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/nu-favicon-35033713abb6621649ee5f2d4f507a9e.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/nu-favicon-32x32-20730531e6045c72b231f272df796e2d.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/nu-favicon-240x240-de3bfbb2cdcc9799316468b88a5bc9a8.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Nokian Uutiset"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@NokianUutiset"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Nokian Uutiset"/><meta name="twitter:app:name:ipad" content="Nokian Uutiset"/><meta name="twitter:app:id:iphone" content="1373787253"/><meta name="twitter:app:id:ipad" content="1373787253"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="nokianuutiset://article/id/2000009234667"/><meta name="twitter:app:url:ipad" content="nokianuutiset://article/id/2000009234667"/><meta name="twitter:app:url:iphone" content="nokianuutiset://article/id/2000009234667"/><meta property="al:ios:app_store_id" content="1373787253"/><meta property="al:ios:app_name" content="Nokian Uutiset"/><meta property="al:android:package" content="com.almamedia.kioski.nokianuutiset"/><meta property="al:android:app_name" content="Nokian Uutiset"/><meta property="og:site_name" content="Nokian Uutiset"/><meta name="description" content="Vesissä toinen silmä, toinen kirkas. – William Shakespeare"/><meta property="og:description" content="Vesissä toinen silmä, toinen kirkas. – William Shakespeare"/><meta name="article:modified_time" content="2022-11-29T18:00:00.000+02:00"/><meta name="article:published_time" content="2022-11-29T18:00:00.000+02:00"/><meta property="og:title" content="Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”"/><meta name="twitter:title" content="Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”"/><meta name="application-name" content="Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”"/><meta name="apple-mobile-web-app-title" content="Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”"/><meta property="article:section" content="Elämänmeno"/><meta property="og:image" content="https://sndp.mediadelivery.fi/img/some/nu/8ced693cb4e02ead7f49c416da99489d.jpg"/><meta property="fb:app_id" content="1302045613497529"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="43"/><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://assets.adobedtm.com/6cd318e2a33e/cbee5263d306/launch-e90de79b8a47.min.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimizeDisabled': false});w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5GRFKZT');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GRFKZT" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><script>(function() {
            var storageKey = 'darkMode';
            var classNameDark = 'sndp-dark';
          
            function setClass(darkMode) {
              var root = document && document.querySelector(':root');
              if (!root) { return; }
              root.setAttribute('class', '');
              if (darkMode.toString() === "true") {
                root.classList.add(classNameDark);
              } 
            }
            
            var localStorageTheme = null;
            try {
              localStorageTheme = localStorage.getItem(storageKey);
            } catch (err) {}
            var localStorageExists = localStorageTheme !== null;
            var prefersDark = window && window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;

            if (localStorageExists) {
              localStorageTheme = JSON.parse(localStorageTheme);
            }
            if (localStorageExists) {
              setClass(localStorageTheme);
            } else if (prefersDark) {
              setClass(true);
            }
          }());</script><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-f52147a27f8cbd9a.js" defer=""></script><script src="/_next/static/chunks/main-f2a4a44f10a3f291.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e3da78f1fb6b6fcf.js" defer=""></script><script src="/_next/static/chunks/html-snippets-698b9c20bdc9ce3b.js" defer=""></script><script src="/_next/static/chunks/pages/dynamicPage-20c3b9266c4b5260.js" defer=""></script><script src="/_next/static/Q61AVBHtjAVzW_A8JinqO/_buildManifest.js" defer=""></script><script src="/_next/static/Q61AVBHtjAVzW_A8JinqO/_ssgManifest.js" defer=""></script><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-4137071468">.aspect-ratio-container.jsx-4137071468{padding-top:102.3454157782516%;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style></head><body class="overflow-x-hidden max-w-full bg-main min-w-minSiteWidth"><div id="__next"><script>
  if(window && window.InkBridge && window.InkBridge.webToNative) {
    window.InkBridge.webToNative({"type":"initialPageViewData","shareUrl":"https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html","analyticsMetadata":{"page_type":"Article","page_title":"Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”","page_category":"elamanmeno","page_full_category":"m","content_id":2000009234667,"page_publish_date":1669737600000,"page_themetags":"Kulttuuri,Kuvataide,Näyttelyt,Taide","page_content_length":null,"page_author":"Nokian Uutiset","page_paywall_status":"paid","page_external_url":null,"audience_project_section_web":null,"audience_project_section_ios":null,"audience_project_section_android":null,"page_full_url":"https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html","node_id":2629,"tag_id":null}})
  }
  </script><div class="bg-positive text-text-10 absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li></ul></div><div class="bg-article"><header id="header" class=""><section class="text-positive bg-header-main"><h2 class="sr-only"><span>Nokian Uutiset</span></h2><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex justify-between items-center h-56 md:h-72 lg:px-16 xl:px-8 xl:max-w-wide"><div class="flex items-center"><a class="ml-16 md:mr-32 lg:ml-0 h-48 header-20-neg flex items-center justify-center" aria-label="Siirry etusivulle" href="/"><span class="inline-block header__logo header__logo--nu bg-no-repeat bg-contain bg-center"></span></a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/nokianuutiset">Asiakaspalvelu</a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Osta ilmoitus" href="/ilmoita/">Osta ilmoitus</a></div><div class="flex items-center"><a class="md:ml-32 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/haku/"><span class="header-10-neg sr-only md:not-sr-only">Hae</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button data-testid="header-main-menu-button" class="md:ml-32 min-w-48 h-48 header-10-neg flex items-center justify-center relative md:mr-16 lg:mr-0" aria-haspopup="true" aria-expanded="false"><span class="sr-only md:not-sr-only md:max-w-100 md:truncate">Valikko</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></section><nav class="hidden bg-positive md:border-b md:border-divider-2"><div class="pt-16 mx-auto max-w-wide md:p-8 md:pb-32 xl:max-w-wider xl:pr-sideAdOffset"><section class="md:hidden"><ul><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-header-link" data-testid="header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/nokianuutiset">Asiakaspalvelu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-header-link" data-testid="header-main-link-Osta ilmoitus" href="/ilmoita/">Osta ilmoitus</a></li></ul></section><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Osastot</span></h2></div><div class="md:flex"><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiset/">Uutiset<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koronavirus" href="/koronavirus/">Koronavirus</a></li></ul></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/urheilu/">Urheilu<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/elamanmeno/">Elämänmeno<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/puheenvuoro/">Puheenvuoro<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/lehdet/">Näköislehti<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/aihe/live/">Live<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/verokone/">Verokone<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/mainos/">Mainos<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="https://www.aamulehti.fi/menokone/?locations=Nokia">Menot<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutisvinkki/">Lähetä uutisvinkki<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiskirje/">Tilaa uutiskirje<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/info/">Info<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li></ul></div></section><hr class="hidden md:block md:mt-24 border-divider-1"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Asiakaspalvelu ja info</span></h2></div><div class="md:flex"><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Asiakaspalvelu</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa" href="https://tilaa.sanoma.fi/tilaa-nokian-uutiset?ref=tilaa_topmenu">Tilaa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilapäinen osoitteenmuutos" href="https://oma.sanoma.fi/tilapainenosoite">Tilapäinen osoitteenmuutos</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Vakituinen osoitteenmuutos" href="https://oma.sanoma.fi/vakituinenosoite">Vakituinen osoitteenmuutos</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jakelunkeskeytys" href="https://oma.sanoma.fi/jakelunkeskeytys">Jakelunkeskeytys</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jätä lukijailmoitus" href="https://oma.sanoma.fi/ilmoita/nokianuutiset">Jätä lukijailmoitus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jakeluhäiriöt" href="https://www.nokianuutiset.fi/jakelutilanne">Jakeluhäiriöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Asiakaspalvelun yhteystiedot" href="https://oma.sanoma.fi/yhteystiedot/nokianuutiset">Asiakaspalvelun yhteystiedot</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Mainosmyynti</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Mainostajalle" href="https://media.sanoma.fi/suunnittelijan-tyokalut/mediatiedot/nokian-uutiset?utm_source=nokianuutiset&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle">Mainostajalle</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Yhteystiedot" href="https://media.sanoma.fi/suunnittelijan-tyokalut/mediatiedot/nokian-uutiset?utm_source=nokianuutiset&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle">Yhteystiedot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Jätä ilmoitus" href="https://www.nokianuutiset.fi/ilmoita">Jätä ilmoitus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tutustu uutismediaan" href="https://media.sanoma.fi/mediat-yleisot/uutismedia?utm_source=nokianuutiset&amp;utm_medium=textlink&amp;utm_campaign=b2b_vk_mainostajalle#aluemediat---paikallislehdet">Tutustu uutismediaan</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Ehdot &amp; Evästeet</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Käyttöehdot" href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuoja" href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuoja</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuojakuvaus" href="https://oma.sanoma.fi/tietosuojakuvaukset/nokianuutiset">Tietosuojakuvaus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Evästekäytännöt" href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><button class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="Evästeasetukset">Evästeasetukset</button></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Palaute</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Anna palautetta" href="https://oma.sanoma.fi/aihe/yhteystiedot/nokian-uutisten-asiakaspalvelu?modal=anna-palautetta">Anna palautetta</a></li></ul></div><div class="md:mt-12 first:mt-0"><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Sivuston ulkoasu</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"></ul></div></div></div></section><hr class="hidden md:block md:mt-24 border-divider-1"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Muut Sanoman uutismediat ja palvelut</span></h2></div><div class="md:flex"><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.aamulehti.fi">Aamulehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.hs.fi/">Helsingin Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/">Ilta-Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.janakkalansanomat.fi">Janakkalan Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.jamsanseutu.fi/">Jämsän Seutu</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.kankaanpaanseutu.fi/">Kankaanpään Seutu</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.kmvlehti.fi/">KMV-lehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.merikarvialehti.fi/">Merikarvia-lehti</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.rannikkoseutu.fi/">Rannikkoseutu</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.satakunnankansa.fi/">Satakunnan Kansa</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.suurkeuruu.fi/">Suur-Keuruu</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.sydansatakunta.fi/">Sydän-Satakunta</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.tyrvaansanomat.fi/">Tyrvään Sanomat</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.valkeakoskensanomat.fi/">Valkeakosken Sanomat</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/alennuskoodi/">IS Alennuskoodit</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.iltapulu.fi/">Iltapulu TV-opas</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.playpilot.com/fi/">IS Playpilot</a></li><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/supersaa/">Supersää</a></li></ul></div></section></div></nav><div class="w-full"><nav class="nav-bar bg-positive nav-bar__divider"><div class="m-auto lg:max-w-wide relative xl:max-w-wider"><ul class="flex flex-row items-center justify-between px-8 h-56 xs:px-16 md:px-0 md:h-52 md:justify-start no-visible-scrollbar scrolling-touch overflow-x-auto max-w-screen"><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Etusivu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uutiset/">Uutiset</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/luetuimmat/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Luetuimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/urheilu/">Urheilu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30-active md:pb-12 md:border-b-4 md:border-navigation-indicator" aria-current="true" href="/elamanmeno/">Elämänmeno</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/puheenvuoro/">Puheenvuoro</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/lehdet/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Näköislehti</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uutisvinkki/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Uutisvinkki</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/aihe/live/">Live</a></li></ul></div></nav><section class="sticky-header hidden"><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex flex-row justify-between items-center lg:max-w-wide"><a variant="header-button" class="flex items-center" href="/"><svg class="icon text-button ml-4 mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><span class="header-10">Etusivulle</span></a><div class="flex items-center my-8 py-4"><div class="ab-test-article-sharing article-actions relative mr-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Taidetalossa%20esill%C3%A4%20Johanna%20Vil%C3%A9nin%20teoksia%20%E2%80%93%20%E2%80%9DTaide%20on%20hahmottoman%20hahmottamista%E2%80%9D&amp;body=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Taidetalossa%20esill%C3%A4%20Johanna%20Vil%C3%A9nin%20teoksia%20%E2%80%93%20%E2%80%9DTaide%20on%20hahmottoman%20hahmottamista%E2%80%9D&amp;body=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></div></div></section></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start min-h-screen"><div class="w-full lg:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative mt-8 md:mt-16 lg:px-8 bg-article"><main><section class="m-auto"><div class="mb-8 md:mb-16"><div class="ab-test-laneitem-828785"><a href="/elamanmeno/art-2000009220209.html"><article data-id="828785" class="ticker ticker--20"><h2 class="ticker__title"><span class="ticker__storylogo">Kulttuuri<!-- -->: </span><span>Nokialainen Tuija Kervinen kirjoittaa niin vahvasti nuoruuden katoamisesta ja seksuaalisesta vapautumisesta, että kustantajakin jäi sanattomaksi</span></h2></article></a></div><div class="ab-test-laneitem-828845"><a href="/elamanmeno/art-2000009225876.html"><article data-id="828845" class="ticker ticker--20"><h2 class="ticker__title"><span class="ticker__storylogo">15 vuotta vesikriisistä<!-- -->: </span><span>Näin tapahtumat etenivät – Nokian Uutisten lukijoiden kommenteista huokui hätä ja turhautuminen</span></h2></article></a></div></div><div class="ab-test-laneitem-562986"></div><div class="ab-test-laneitem-511940"><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511940" data-ad-position="top"></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class="ab-test-laneitem-512098"><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class="ab-test-laneitem-512099"><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article bottom-border--low-contrast hide-if-empty"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"},"image":"https://sndp.mediadelivery.fi/img/468/26d2a7638c7b8d55a0e164d54c869d39.jpg","dateModified":"2022-11-29T18:00:00.000+02:00","publisher":{"name":"Nokian Uutiset","@type":"Organization"},"author":{"@type":"Person","name":"Nokian Uutiset"},"headline":"Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><div class="article-info hide-if-empty px-16 mb-8"><div class="article-info__wrapper hide-if-empty article-label storylogo-fallback"><span class="article-info__label">Elämänmeno</span></div></div><h1 class="article-headline--medium mx-16 mb-8 last:mb-0 article--m-headline"><span>Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”</span></h1><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Taidetalossa%20esill%C3%A4%20Johanna%20Vil%C3%A9nin%20teoksia%20%E2%80%93%20%E2%80%9DTaide%20on%20hahmottoman%20hahmottamista%E2%80%9D&amp;body=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Taidetalossa%20esill%C3%A4%20Johanna%20Vil%C3%A9nin%20teoksia%20%E2%80%93%20%E2%80%9DTaide%20on%20hahmottoman%20hahmottamista%E2%80%9D&amp;body=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div aria-label="Tilaajille" class="px-16 mb-16 last:mb-0 paid-indicator paid-label paid-indicator--article"><svg class="icon inline align-middle paid-indicator-icon mr-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><span class="leading-loose align-middle paid-indicator-title hide-if-empty">Tilaajille</span></div><div class="px-picture w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-4137071468 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://sndp.mediadelivery.fi/img/115/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/26d2a7638c7b8d55a0e164d54c869d39.jpg 115w, https://sndp.mediadelivery.fi/img/230/26d2a7638c7b8d55a0e164d54c869d39.jpg 230w, https://sndp.mediadelivery.fi/img/320/26d2a7638c7b8d55a0e164d54c869d39.jpg 320w, https://sndp.mediadelivery.fi/img/468/26d2a7638c7b8d55a0e164d54c869d39.jpg 468w, https://sndp.mediadelivery.fi/img/658/26d2a7638c7b8d55a0e164d54c869d39.jpg 658w, https://sndp.mediadelivery.fi/img/978/26d2a7638c7b8d55a0e164d54c869d39.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/26d2a7638c7b8d55a0e164d54c869d39.jpg 115w, https://sndp.mediadelivery.fi/img/230/26d2a7638c7b8d55a0e164d54c869d39.jpg 230w, https://sndp.mediadelivery.fi/img/320/26d2a7638c7b8d55a0e164d54c869d39.jpg 320w, https://sndp.mediadelivery.fi/img/468/26d2a7638c7b8d55a0e164d54c869d39.jpg 468w, https://sndp.mediadelivery.fi/img/658/26d2a7638c7b8d55a0e164d54c869d39.jpg 658w, https://sndp.mediadelivery.fi/img/978/26d2a7638c7b8d55a0e164d54c869d39.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://sndp.mediadelivery.fi/img/115/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 115w, https://sndp.mediadelivery.fi/img/230/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 230w, https://sndp.mediadelivery.fi/img/320/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 320w, https://sndp.mediadelivery.fi/img/468/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 468w, https://sndp.mediadelivery.fi/img/658/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 658w, https://sndp.mediadelivery.fi/img/978/26d2a7638c7b8d55a0e164d54c869d39.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://sndp.mediadelivery.fi/img/115/26d2a7638c7b8d55a0e164d54c869d39.jpg 115w, https://sndp.mediadelivery.fi/img/230/26d2a7638c7b8d55a0e164d54c869d39.jpg 230w, https://sndp.mediadelivery.fi/img/320/26d2a7638c7b8d55a0e164d54c869d39.jpg 320w, https://sndp.mediadelivery.fi/img/468/26d2a7638c7b8d55a0e164d54c869d39.jpg 468w, https://sndp.mediadelivery.fi/img/658/26d2a7638c7b8d55a0e164d54c869d39.jpg 658w, https://sndp.mediadelivery.fi/img/978/26d2a7638c7b8d55a0e164d54c869d39.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://sndp.mediadelivery.fi/img/468/26d2a7638c7b8d55a0e164d54c869d39.jpg" alt="Meritähti." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Meritähti.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Johanna Vilén</span></p></div></div><a class="ab-test-byline" href="/haku/?query=Nokian+Uutiset"><div class="article-byline mx-16 mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Nokian Uutiset"/><span>Nokian Uutiset</span></div></a><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="timestamp-label mx-16 mb-16"><span>18:00</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-em">Vesissä toinen silmä, toinen kirkas.</span><span> – </span><a class="article-personlink" href="/haku/?query=William%20Shakespeare">William Shakespeare</a></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><a class="article-personlink" href="/haku/?query=Johanna%20Vil%C3%A9nille">Johanna Vilénille</a><span> taide on hahmottoman hahmottamista. Sen avulla voi ilmaista asioita, joille ei ole sanoja. Vilénin tapa työskennellä on hyvin tunteenomaista ja impulsiivista.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div></section><div class="px-16 inline-block w-full"><div class="end-byline"><h3 class="article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Nokian+Uutiset">Nokian Uutiset<!-- --> <svg class="icon inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></div><div class="ab-test-article-sharing article-actions relative py-16 border-t border-divider-1 article-tail-action--top"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Taidetalossa%20esill%C3%A4%20Johanna%20Vil%C3%A9nin%20teoksia%20%E2%80%93%20%E2%80%9DTaide%20on%20hahmottoman%20hahmottamista%E2%80%9D&amp;body=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Asiavirhe</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Taidetalossa%20esill%C3%A4%20Johanna%20Vil%C3%A9nin%20teoksia%20%E2%80%93%20%E2%80%9DTaide%20on%20hahmottoman%20hahmottamista%E2%80%9D&amp;body=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Ilmoita asiavirheestä</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="tags"><h3 class="margin-y-16 article-tail-title"><span>Seuraa ja lue artikkeliin liittyviä aiheita</span></h3><div class="tag-buttons ab-test-article-tail-tags"><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div></div></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-divider-1 article-tail-action--bot"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Taidetalossa%20esill%C3%A4%20Johanna%20Vil%C3%A9nin%20teoksia%20%E2%80%93%20%E2%80%9DTaide%20on%20hahmottoman%20hahmottamista%E2%80%9D&amp;body=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Asiavirhe</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Taidetalossa%20esill%C3%A4%20Johanna%20Vil%C3%A9nin%20teoksia%20%E2%80%93%20%E2%80%9DTaide%20on%20hahmottoman%20hahmottamista%E2%80%9D&amp;body=https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Ilmoita asiavirheestä</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></article></div><div class="ab-test-laneitem-511941"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511941" data-ad-position="contentfeedlow"></div></div><div class="ab-test-laneitem-512113"><article data-id="512113" class="comments"></article></div><div class="ab-test-laneitem-512107"><article data-id="512107" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--large border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-512106 lg:hidden"><article data-id="512106" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--large border-b border-divider-3"><span>Mainos</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-655169 lg:hidden"><div data-id="655169" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="ml-16 hidden w-right lg:block"><div class="ab-test-laneitem-511943"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511943" data-ad-position="rectangle2-1"></div></div><div class="ab-test-laneitem-511945"><article data-id="511945" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-511944"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="511944" data-ad-position="rectangle2-2"></div></div><div class="ab-test-laneitem-512101"><article data-id="512101" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Osion tuoreimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-655170"><div data-id="655170" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="ab-test-laneitem-512104"><article data-id="512104" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Mainos</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div></aside></section></main></div></div><div class="hidden xl:block bg-none mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div></div></div><footer class="bg-footer"><div class="relative xl:w-wider flex mx-auto pt-16 pb-32"><div class="max-w-wide lg:w-wide mx-auto xl:m-0 px-24"><a href="#header" class="cursor-pointer"><div class="flex items-center footer-back-link"><span class="mr-8">Takaisin sivun alkuun</span><svg class="icon transform rotate-180 stroke-current fill-current" width="16px" height="16px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></div></a><div class="mt-24 w-full flex flex-wrap justify-center pt-16 border-t border-divider-2 lg:justify-start"></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"nokianuutiset-fi","ad_page_category":"ros","ad_page_subcategory":null,"ad_tags":["kulttuuri","kuvataide","nayttelyt","taide"],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000009234667,"page_title":"Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”","page_content_length":null,"page_fullcategory":"/elamanmeno/","page_author":"Nokian Uutiset","page_variant":"m","page_paywall_status":"paid","page_has_video":"false","leikiKeywords":{"kwCont":["The Arts","Visual Arts","Painting Visual Arts","Artistic Expressions and Media","Exhibitions Arts and Culture","Visual Artists","Sleep Health"],"kwIab2":["IAB9-1","IAB9","IAB1-3"],"brandsf":[]},"adKeywords":{"kwCont":["The Arts","Visual Arts","Painting Visual Arts","Artistic Expressions and Media","Exhibitions Arts and Culture","Visual Artists","Sleep Health"],"kwIab":["IAB9-1","IAB9","IAB1-3"],"brandsfIndication":true,"brandsf":[]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
      
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer && window.dataLayer.push && window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Taidetalossa esillä Johanna Vilénin teoksia – ”Taide on hahmottoman hahmottamista”","category":"elamanmeno","fullCategory":"/elamanmeno/","pageVariant":"m","pageID":2000009234667,"publishedDate":1669737600000,"themetags":"Kulttuuri,Kuvataide,Näyttelyt,Taide","contentLength":null,"author":"Nokian Uutiset","paywallStatus":"paid","externalUrl":null,"audienceProjectSectionIdWeb":null,"audienceProjectSectionIdIOS":null,"audienceProjectSectionIdAndroid":null,"fullUrl":"https://www.nokianuutiset.fi/elamanmeno/art-2000009234667.html","nodeID":2629,"tagID":null}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>